Comment Poster Une Image ?

Forums Salon technique du forum Salon technique du forum Comment Poster Une Image ?

  • Ce sujet contient 20 réponses, 4 participants et a été mis à jour pour la dernière fois par ruju, le il y a 5 années et 10 mois. This post has been viewed 107 times
10 sujets de 1 à 10 (sur un total de 21)
  • Auteur
    Messages
  • #200933
    Candydoudou
    Participant

    Si vous voulez montrer des photos dans vos messages, il y a plusieurs étapes simples à suivre.

    La première est de choisir un site qui va se charger d”héberger vos images. Faites une recherche “hébergeur d”images gratuit” dans Google et vous en trouverez beaucoup. Mais tous ne se valent pas.

    Parmi les plus populaires que vous pouvez utiliser en français et qui sont gratuits :

    http://www.servimg.com (conserve vos images de façon permanente, mais nécessite un compte sur un forum Forumactif)

    http://fr.tinypic.com (conserve vos images pendant quelques mois, puis souvent les efface)

    http://www.casimages.com/ ( il faut s”inscrire ; garde vos images, mais espace de stockage limité)

    http://www.noelshack.com

    http://www.hostingpics.net/

    L”hébergeur d”images vous demandera d”envoyer une image. Il vous demandera dans le menu si vous voulez la redimensionner : si votre image fait plus de 800 pixels de large et / ou plus de 600 pixels de hauteur, demandez de la redimensionner en 800 x 600, ou si cette taille est indisponible, en 640 x 480. Si vous avez une très grande image, surtout n”oubliez pas de la redimensionner !

    Cliquez sur “charger” ou un bouton similaire, et vous trouverez une liste de liens. Copiez le lien d”image marqué “lien direct”.

    Ensuite, sur ce forum, quand vous êtes en train d”écrire un message, cliquez sur ce bouton captur11.png et collez-y le lien que vous avez copié. Cliquez OK. L”image apparaîtra dans votre message.

    #221063
    Jicé
    Maître des clés

    Je n’arrive pas à insérer le lien venant d’un site hébergeur!!

    Après l’étape ‘coller’ ça bug!! Rien n’apparait

    #221064
    Candydoudou
    Participant

    86750110.jpg

     

    Chez moi, ça marche.

    Des fois, le forum met longtemps à se charger correctement. La page a été actualisée pour voir ?

    #221065
    ruju
    Participant

    Essai avec lien direct dans servimg :

    img_0410.jpg

    #221066
    Jicé
    Maître des clés

    Je viens de reessayer et ça ne marche toujours pas chez moi.

    Mon image est chez servimg.

    Dans le forum, je vais dans ‘insérer un lien’ et une petite fenêtre ‘propriété de l’image’ apparaît, je colle le ‘lien direct’ obtenu dans servimg et rien ne se passe. Je n’arrive même pas à annuler!!!

    #221069
    ruju
    Participant

    Tu dois aller dans insérer une image et non un lien.

    #221080
    Jicé
    Maître des clés

    Rien ne fonctionne

    Insérer un lien ou une image, ça plante. Je viens d’essayer avec ‘insérer une image’, la fenêtre apparaît, je colle le lien direct obtenu sur servimg, je clique OK et là la fenêtre reste à l’ecran et rien n’avance!!!

    J’ai la rage car je voulais mettre des images de la rencontre adhérents!!!!

    GRRR

    #221081
    Jicé
    Maître des clés

    J’essaye aussi avec mon téléphone portable mais les outils pour insérer l’image ne sont pas proposés!!

    #221082
    Perle
    Maître des clés

    Si tu vides tes caches et tes cookies? Des fois ça peut faire bugger l’ordi quand on ne les supprime pas régulièrement.

    #221083
    Perle
    Maître des clés

    ça dépend peut être aussi de ton navigateur internet. Tu utilises quoi?

10 sujets de 1 à 10 (sur un total de 21)
  • Vous devez être connecté pour répondre à ce sujet.