Poster Des Photos

Forums Salon technique du forum Salon technique du forum Poster Des Photos

Ce sujet a 10 réponses, 2 participants et a été mis à jour par  Candydoudou, il y a 3 ans.

10 sujets de 1 à 10 (sur un total de 11)
  • Auteur
    Messages
  • #201022

    Cathy57
    Participant

    Bonjour ! Suis-je la seule à ne pas pouvoir mettre de photos ? Quand je commence un message , la barre de tâches est en gris et quoi que je clique je n’arrive à rien …

    #222132

    Candydoudou
    Participant

    Ça charge un peu lentement en ce moment. Ça pourrait être ça.

    Ou ça pourrait être le navigateur. La plateforme ne fonctionne pas correctement avec Internet Explorer, il faut utiliser un bon navigateur tel que Firefox, Chrome, Safari…

    #222136

    Cathy57
    Participant

    Je suis sur Chrome …ça fait plusieurs fois que j’essaie depuis le crash… Je ne peux accédder à rien , ni la police ni quoi d’autre dans la barre…

    #222137

    Candydoudou
    Participant

    Les autres sites se chargent aussi rapidement ?

    Je dirais déjà de vider le cache du navigateur et quitter, si ça ne marche pas réinitialiser le modem pour tenter d’accélérer la connexion.

    #222138

    Cathy57
    Participant

    Je n’ai aucun souci ailleurs qu’ici , je suis sur de nombreux forums…

    #222139

    Candydoudou
    Participant

    Je vérifie les tables de la database tous les jours, je peux certifier qu’il n’y a pas de problème de ce côté. Par contre si le cache sur le navigateur n’a pas été vidé depuis longtemps, ça peut expliquer le problème.

    #222140

    Cathy57
    Participant

    Je suis nulle en informatique … ça se trouve où ce cache ?

    #222141

    Candydoudou
    Participant

    Sous Chrome :

     

    captur12.jpg

     

    Je recommande d”effacer le cache de temps en temps, et surtout dès qu”il y a un ralentissement ou des problèmes de chargement. Au strict minimum une fois par mois même en l”absence de problème. 

    #222142

    Cathy57
    Participant

    Merci beaucoup , j’essaie ça tout à l’heure !

    #222145

    Cathy57
    Participant

    Eh ben ! Il y avait de quoi ! et tu avais raison Candy , maintenant tout marche ! Un grand MERCI à toi !

10 sujets de 1 à 10 (sur un total de 11)

Vous devez être connecté pour répondre à ce sujet.